Uploaded image for project: 'Plugins'
  1. Plugins
  2. CONTRIB-3057

Non-standard question types DDmatch and Order are not compatible with Moodle 2.1

    XMLWordPrintable

    Details

    • Affected Branches:
      MOODLE_21_STABLE

      Attachments

        Activity

          People

          • Votes:
            17 Vote for this issue
            Watchers:
            14 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: