Uploaded image for project: 'Plugins'
  1. Plugins
  2. CONTRIB-7554

After update Moofle to 3.6 get error 500

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Open
    • Priority: Minor
    • Resolution: Unresolved
    • Affects Version/s: 3.6.1
    • Fix Version/s: None
    • Component/s: Module: Flashcard
    • Labels:
      None
    • Plugin Version:
      2017022000
    • Affected Branches:
      MOODLE_36_STABLE

      Description

      After update MOODLE is 3.6 with present module flashcard I get HTTP error 500

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated: