Details

    • Type: Task Task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 2.0.1
    • Fix Version/s: 2.0.2
    • Component/s: Libraries
    • Labels:
      None
    • Affected Branches:
      MOODLE_20_STABLE
    • Fixed Branches:
      MOODLE_20_STABLE

      Description

      We kept the 2.8.1 because we wanted the old vulnerable files from RC to be overridden...

        Gliffy Diagrams

          Activity

          Hide
          Helen Foster added a comment -

          Thanks a lot Petr

          Show
          Helen Foster added a comment - Thanks a lot Petr

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: