Details

    • Type: Sub-task Sub-task
    • Status: Closed
    • Priority: Minor Minor
    • Resolution: Not a bug
    • Affects Version/s: 2.0, 2.1
    • Fix Version/s: None
    • Component/s: Web Services
    • Labels:
      None
    • Affected Branches:
      MOODLE_20_STABLE, MOODLE_21_STABLE
    • Rank:
      18863

      Description

      function like moodle_enrol_manual_enrol_users doesn't seem to be listed.

        Activity

        Jérôme Mouneyrac added a comment -

        I've just forgotten to bump the version not a bug.


          People

          • Assignee:
            Jérôme Mouneyrac
            Reporter:
            Jérôme Mouneyrac
            Participants:
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: