Details

    • Type: Bug
    • Status: Closed
    • Priority: Trivial
    • Resolution: Fixed
    • Affects Version/s: 2.0
    • Fix Version/s: None
    • Component/s: SCORM
    • Labels:
      None
    • Environment:
      All
    • Affected Branches:
      MOODLE_20_STABLE

      Description

      In the function StoreData is a bug. The problem is the &amp in the datastring. It bust be only & like in scorm1_2.js.php

        Gliffy Diagrams

          Attachments

            Activity

            mblake Michael Blake added a comment -

            assign to a valid user


              People

              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: