Uploaded image for project: 'Moodle'
  1. Moodle
  2. MDL-47293

can we add tin-can API to moodle 2.7.1

    Details

    • Type: Task
    • Status: Closed
    • Priority: Critical
    • Resolution: Duplicate
    • Affects Version/s: 2.7.1
    • Fix Version/s: None
    • Component/s: General
    • Labels:
      None
    • Affected Branches:
      MOODLE_27_STABLE

      Description

      We would like to add tin-can API to moodle 2.7.1. It would be grateful if you say whether it is possible or not.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Votes:
                  0 Vote for this issue
                  Watchers:
                  4 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: