Uploaded image for project: 'Moodle'
  1. Moodle
  2. MDL-51605

Upgrade Rangy library to 1.3.0 for Moodle 3.0 release

    XMLWordPrintable

    Details

      Description

      There is a newer version - we should upgrade.

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Fix Release Date:
                  16/Nov/15