Uploaded image for project: 'Moodle'
  1. Moodle
  2. MDL-7927

My text editor box will not appear with a create a new forum.

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Cannot Reproduce
    • Affects Version/s: 1.7
    • Fix Version/s: None
    • Component/s: Forum
    • Labels:
      None

      Description

      When a create a forum in moodle I am unable to see the text box for entering the message.

        Gliffy Diagrams

          Attachments

            Activity

            vyshane Vy-Shane Sin Fat added a comment -

            Hi, I can't reproduce this. Can you give me a step by step walkthrough?

            vyshane Vy-Shane Sin Fat added a comment -

            Reopen if this is still an issue.


              People

              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: