Uploaded image for project: 'Moodle Community Sites'
  1. Moodle Community Sites
  2. MDLSITE-1814

Plugins: Viewing validation not working since upgrade to Moodle 2.3

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Component/s: moodle.org/plugins
    • Labels:
      None

      Description

      It looks as though there may be some type of fatal error occurring which prevents the page from fully loading. We may need to turn debugging on to see exactly what is happening but for now I'm just going to attach a screenshot.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Votes:
                  0 Vote for this issue
                  Watchers:
                  0 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: