Details

    • Type: Improvement
    • Status: Closed
    • Priority: Minor
    • Resolution: Duplicate
    • Component/s: docs.moodle.org
    • Labels:
      None

      Gliffy Diagrams

        Issue Links

          Activity

          poltawski Dan Poltawski added a comment -

          Closing as a duplicate of MDLSITE-2753


            People

            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Development