XMLWordPrintable

    Details

    • Type: Task
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Component/s: qa.moodledemo.net
    • Labels:
      None

      Description

      If we want people to test MDLQA-9255 we need unoconv to be available in humanities server

      It should be as straight forward as sudo apt-get install unoconv, I don't have permissions to do it.

      Moodle config already defaults to /usr/bin/unoconv.

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                6 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: