Uploaded image for project: 'Moodle Community Sites'
  1. Moodle Community Sites
  2. MDLSITE-621

Forum tracking doesn't work at dev.moodle.org

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Cannot Reproduce
    • Component/s: dev.moodle.org
    • Labels:
      None

      Description

      The Forum tracking is on on my moodle.org profile, but I can't enable Forum tracking on dev.moodle.org.

        Gliffy Diagrams

          Attachments

            Activity

            tsala Helen Foster added a comment -

            Closing as forum tracking seems to be working on dev.moodle.org these days.


              People

              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: