Uploaded image for project: 'Moodle app'
  1. Moodle app
  2. MOBILE-1230

Upgrade PhonegapBuild version to use latest Cordova versions

    XMLWordPrintable

    Details

    • Type: Improvement
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 2.3
    • Fix Version/s: 2.3
    • Component/s: Phonegap Build
    • Labels:

      Description

      We are currently using Phonegap 3.7 we should upgrade to latest version

        Attachments

          Activity

            People

            Assignee:
            dpalou Dani Palou
            Reporter:
            jleyva Juan Leyva
            Peer reviewer:
            Juan Leyva
            Integrator:
            Juan Leyva
            Tester:
            Juan Leyva
            Participants:
            Component watchers:
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Fix Release Date:
              8/Oct/15